Error when exporting with PHP 7.1

Home Forums ARRA User Migrate Error when exporting with PHP 7.1

This topic contains 1 reply, has 2 voices, and was last updated by  ARRA 2 years, 2 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #3996

    Tim Feldman
    Participant

    Getting this error when trying to export users after PHP 7.1 update: An Error has occurred Operator not supported by strings
    We are using the latest version of ARRA Migrate.

    #4000

    ARRA
    Keymaster

    Hello,
    Please send to joomlarra@gmail.com your website details. We will have a look over this issue.
    Thank you,
    arra

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.