Unable to install JoomlARRA User Migrate in Joomla 3.8.4

Home Forums ARRA User Migrate Report Bugs Unable to install JoomlARRA User Migrate in Joomla 3.8.4

This topic contains 0 replies, has 1 voice, and was last updated by  karel 7 months, 1 week ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #4444

    karel
    Participant

    I am getting the following error when trying to install: Joomla\CMS\Table\Menu::_getNode(1, ) failed.

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.